Manter o Nowloaded online gera custos, esses custos são pagos com doações e publicidade. Então, desative seu AdBlock no Nowloaded ou nos ajude doando!

Welcome to Nowloaded.org

Registre-se agora para ter acesso a todos os nossos recursos. Uma vez registrado e conectado, você poderá contribuir para o Nowloaded enviando seu próprio conteúdo ou respondendo ao conteúdo existente. Você poderá personalizar seu perfil, receber pontos de reputação como recompensa por enviar conteúdo, além de se comunicar com outros membros por meio de sua própria caixa de entrada privada e muito mais! Esta mensagem será removida assim que você tiver feito o login.

andfive

Novato
  • Total de itens

    14
  • Entrou

  • Última visita

  • Tempo Online

    51m 49s

Reputação

0 Neutro

Sobre andfive

  • Rank
    Novato
  • Data de Nascimento 20-03-1987

Informações do perfil

  • Sexo
    Masculino

Métodos de contato

  • Site
    http://
  1. Problemas na internet

    Valeu pela ajuda mas já resolvi ..demoro mais resolvi,,
  2. Ola formatei o pc de um amigo botei o seven ,testei aqui em casa e tudo bem a internet uma beleza, quando coloquei na casa dele a internet não conectava ficava indentificando e não ia apesar de estar tudo conectavel pois ele tem outro pc dele ligado a internet ,fuçei de tudo mas não consegui conectar alguem tem uma luz sobre isso ,estou pensando em formatar de novo na casa dele com a internet dele ligada... talvez reconfigurando a conexão tudo novo so que não sei como..
  3. Bah valeu pelas dicas,essa do google sites é boa agora posso salvar alguns arquivos que antes não dava, mas mesmo assim não deu salvei o jquery e o código talvez não funcione no blogger pois os botões não abrem e aparece a mensagem que algumas tags não são aceitas.. valeu mesmo pela atenção! Vou ver se dou outro jeito pois queria esconder uns videos na postagem!
  4. Bah valeu pela dica amigo! Mas,desculpe minha ignorância,não conhecia o jquery queria saber como faço para colocar esse código do jquery,pois uso o blogger, até olhei uns tutoriais mas só confundiu minha cabeça. agradeço a atenção! :question[1]:
  5. Olá estou com um problema ,quero fazer uma postagem no blog com botões aqueles abre/fecha tipo spoiler tenho um codigo mas só consigo colocar um botão se boto outros eles abrem o primeiro de novo,queria colocar vários botões que abrissem e fechassem individuais,cada um com um conteúdo,se alguem puder me dar uma força. o código que eu tenho é esse: <div class="pre-spoiler"> <input id="menu1" value="Leia Mais" style="padding: 0px; margin-left: 50px; width: 80px;" onclick="if (this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display != '') { this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display = '';this.innerText = ''; this.value = 'Ocultar'; } else { this.parentNode.parentNode.getElementsByTagName('div')[1].getElementsByTagName('div')[0].style.display = 'none'; this.value = 'Leia Mais';}" type="button"> </div> <div> <div id="menu1" style="display: none;"> Aqui você coloca o texto que quer esconder e que só vai aparecer quando clicarem no botão. </div> </div> Valeu!
  6. Destrave não aceita patch:

    Beleza! Valeu pela atenção e pelas dicas!
  7. Destrave não aceita patch:

    Tenho duas dúvidas: 1.Tem um cliente meu que tem um xbox com desbloqueio 1.51 até wave 3 roda tudo,porem quando rodo jogo com patch,para wave 2,wave 3 ele não reconhece,aparece a tela com logo do xbox, será que o destrave dele só funciona jogos normais ,sem patch? 2.Tenho um xbox há 2 anos e ele só roda até wave 2 ,tenho cerca de 110 jogos todos para wave 2,que rodam beleza,inclusive os ultimos que joguei foram Alan Wake,Red dead Redemption,Blur,vou comprar outro 360 para o meu irmão,esse com desbloqueio LT,os meus jogos com patch para wave 2 vão rodar normal no LT? Agradeço!
  8. (Resolvido)Problema voltou!

    Cheguei a uma conclusão! Meu pc é maluco! Ontem de noite meu irmão foi desligar o pc ele continuava sem som e tal, ele botou para desligar,e quando desligou ao invés dele desligar o estabilizador ele apertou o botão de ligar,e ligou o pc de novo,dai eu falei pra ele,o que que tu fez! era pra desligar e não pra ligar de novo! Dai quando inicia o windows da o som dele iniciando,e som som volta ao normal tudo funcionando de novo,já desliguei e liguei e agora ta tudo certo,meu irmão fala que foi ele que arrumou... No mais tudo blz obrigado a todos e vlw pela ajuda! Resolvido! :thumbup[1]:
  9. Olá amigos,meu problema voltou! Tive esse problema http://nowloaded.org/forum/index.php?showtopic=144835 e foi resolvido. Até então tava tudo blz,até que começou a dar problema de o pc ligar não dava o bip,os led ligavam e no monitor aparecia sef test,check you cable, dai pensei se reeiniciasse a bios de novo ele ligaria normal,fiz isso e deu certo ele voltou a ligar normal só que voltou o problema anterior http://nowloaded.org/forum/index.php?showtopic=144835 igualzinho,pensei que se resetasse a bios de novo ia voltar ao normal,não voltou, tentei mais 3 vezes e nada continua o codigo 12. Não mexi mais com medo de estragar, teria outro jeito talvez de arrumar isso? :question[1]: Meu SO é windows xp.
  10. Valeu pessoal pelas dicas! reesetei a bios e resolveu, o som voltou ao normal!!!! valeu mesmo! obrigado pela atenção! :thumbup[1]:
  11. Blz! vou tentar fazer isso,mas se eu resetar a bios,só vai ter configurar de novo algumas coisas,né? o meu pc é intel celeron 2,26 ghz ,240 mb ram e uso windows xp home edition.placa de som offboard outra pergunta,se eu formatar o windows talvez arrume? vou se consigo fazer isto amanha... desde já agradeço!
  12. Hoje fui ligar o meu pc e do nada,veio uma informação na tela que tinha dispositivos novos para instalar,engraçado pois não mexi em nada. do nada o som não funciona mais,só da um biiiiiiiii,nos barulhos do windows,e apareceu no gerenciador de dispositivos um ponto de exclamação no dispositivo de sistema Pci standard isa bridge, e a seguinte mensagem: Este dispositivo não está encontrando recursos livres suficientes para usar. (Código 12) Se desejar usar este dispositivo, você precisará desativar um dos outros dispositivos neste sistema. Não sei qual outro dispositivo desativar,não achei outro dispositivo em conflito,tentei desativar ,desisntalar,reiniciei o pc e nada,o resto ta tudo normal só esse que ta com a exclamação. se alguem puder me dar uma luz agradeço!
  13. Dúvida Duvida sobre leitor

    Valeu pessoal pelas dicas! já mandei ele pra assistencia e vou ver qual é o problema abração!
  14. Dúvida Duvida sobre leitor

    Tenho um ps2 slim chip matrix e de um tempo pra cá quando ligo ele o canhão "corre" pra frente e não volta mais para trás ele fica dando um barulho estranho como se tivesse querendo ir pra frente e patinando e só para quando desligo o play,depois tenho voltar o canhão com o dedo e sempre acontece a mesma coisa. O que será?